Author Topic: SECURITY BULLETIN: GSKit vulnerability  (Read 2700 times)

Justin Derrick

  • IBM Content Manager OnDemand Consultant
  • Administrator
  • Hero Member
  • *****
  • Posts: 1681
  • CMOD Guru for hire...
    • View Profile
    • Tenacious Consulting
SECURITY BULLETIN: GSKit vulnerability
« on: September 07, 2013, 04:56:10 PM »
There is a vulnerability in the IBM Global Security Kit, a requisite component of CMOD v8.5 and v9.0.

The article from IBM is here:
http://www-01.ibm.com/support/docview.wss?uid=swg21648999

If you are using SSL to secure connections to OnDemand, contact Level 2 support for a fix.

-JD.
#Install, #Educate, #Repair, #Upgrade, #Migrate, #Enhance, #Optimize.

IBM CMOD Professional Services: http://TenaciousConsulting.com
Call:  +1-866-533-7742  or  eMail:  jd@justinderrick.com
IBM CMOD Wiki:  https://CMOD.wiki/

Interests: #AIX #Linux #Multiplatforms #DB2 #TSM #SA #Performance #Security #Audits #Customizing #Availability #HA #DR #Training